Searched on Google with the first line of a JAVA stack trace?

We can recommend more relevant solutions and speed up debugging when you paste your entire stack trace with the exception message. Try a sample exception.

Recommended solutions based on your search

Solutions on the web

via GitHub by GoogleCodeExporter
, 2 years ago
brut.common.BrutException: could not exec command: [aapt, p, --min-sdk-version, 17, --target-sdk-version, 17, -F, C:\Users\Usuario\AppData\Local\Temp\APKTOOL5098539836706629609.tmp, -0, arsc, -I, C:\Users\Usuario\apktool\framework\1.apk, -I, C:\U
via xda-developers.com by Unknown author, 2 years ago
brut.androlib.AndrolibException: brut.common.BrutException: could not exec command: [aapt, p, --min-sdk-version, 10, --target-sdk-version, 21, -F, C:\Users\PROPRI~1\AppData\Local\Temp\APKTOOL3070521381926684717.tmp, -0, arsc, -I, C:\Users\Proprietari
via Stack Overflow by Sean N.
, 2 years ago
brut.androlib.AndrolibException: brut.common.BrutException: could not exec command: [aapt, p, --min-sdk-version, 13, --target-sdk-version, 17, -F, C:\Users\Sean\AppData\Local\Temp\APKTOOL1118131662295957481.tmp, -0, arsc, -I, C:\Users\Sean\apktool\fr
via 4pda.ru by Unknown author, 2 years ago
brut.androlib.AndrolibException: brut.common.BrutException: could not exec command: [C:\Users\A4F7~1\AppData\Local\Temp\brut_util_Jar_7982541396521977283.tmp, p, --forced-package-id, 127, --min-sdk-version, 17, --target-sdk-version, 17, --version-cod
Empty query.