oracle.ldap.oidinstall.backend.OIDCAException

There are no available Samebug tips for this exception. Do you have an idea how to solve this issue? A short tip would help users who saw this issue last week.

  • Manually run configuration assistants
    via by 387784,
  • Installation Error AS10gR2 on CentOS 5.2
    via by misterimran,
  • Need to install OID on solaris 10
    via by 749372,
  • oid installation problems
    via by 747791,
  • OID installation
    via by 747791,
  • db:: 2.64::Oracle Plug-In V5.0.106-28 f3
    via by Unknown author,
  • WebLogic « WebLogic
    via by Unknown author,
    • oracle.ldap.oidinstall.backend.OIDCAException: java.lang.Exception: Version mismatch! at oracle.ldap.oidinstall.OIDCA.decrypt(OIDCA.java:837) at oracle.ldap.oidinstall.OIDCA.doSilent(OIDCA.java:450) at oracle.ldap.oidinstall.OIDCA.run(OIDCA.java:818) at oracle.ldap.oidinstall.OIDCA.main(OIDCA.java:957)
    No Bugmate found.