java.lang.Exception

There are no available Samebug tips for this exception. Do you have an idea how to solve this issue? A short tip would help users who saw this issue last week.

  • adcfgclone on DB Tier
    via by User287063,
  • facing ORA-600 during autoconfig run on database tier.
    via by muneer.ngha.ksa,
  • R12,1.3 question on rapidclone
    via by 734907,
  • txkcreateACL.sh: exiting with status 1
    via by User287063,
  • Error while doing cloning!
    via by 608424,
  • r12 cloning issue
    via by V. A. Nagpure,
  • rapidclone issue
    via by V. A. Nagpure,
    • java.lang.Exception: RC-50014: Fatal: Execution of AutoConfig was failed at oracle.apps.ad.clone.ApplyDatabase.checkAutoConfigErr(ApplyDatabase.java:3192) at oracle.apps.ad.clone.ApplyDatabase.runAutoConfig(ApplyDatabase.java:2985) at oracle.apps.ad.clone.ApplyDatabase.doConf(ApplyDatabase.java:522) at oracle.apps.ad.clone.ApplyDatabase.doApply(ApplyDatabase.java:473) at oracle.apps.ad.clone.ApplyDatabase.<init>(ApplyDatabase.java:366) at sun.reflect.NativeConstructorAccessorImpl.newInstance0(Native Method) at sun.reflect.NativeConstructorAccessorImpl.newInstance(NativeConstructorAccessorImpl.java:67) at sun.reflect.DelegatingConstructorAccessorImpl.newInstance(DelegatingConstructorAccessorImpl.java:45) at java.lang.reflect.Constructor.newInstance(Constructor.java:522) at oracle.apps.ad.clone.util.CloneProcessor.run(CloneProcessor.java:67) at java.lang.Thread.run(Thread.java:811)
    No Bugmate found.