microsoft.exchange.webservices.data.core.exception.service.remote.ServiceRequestException: The request failed. ParseError at [row,col]:[9,6] Message: Zeichenreferenz "&#

GitHub | costerutilo | 7 months ago
tip
Click on the to mark the solution that helps you, Samebug will learn from it.
As a community member, you’ll be rewarded for you help.
  1. 0

    GitHub comment 353#244063908

    GitHub | 7 months ago | costerutilo
    microsoft.exchange.webservices.data.core.exception.service.remote.ServiceRequestException: The request failed. ParseError at [row,col]:[9,6] Message: Zeichenreferenz "&#

    Root Cause Analysis

    1. microsoft.exchange.webservices.data.core.exception.service.remote.ServiceRequestException

      The request failed. ParseError at [row,col]:[9,6] Message: Zeichenreferenz "&#

      at microsoft.exchange.webservices.data.core.request.SimpleServiceRequestBase.internalExecute()
    2. microsoft.exchange.webservices
      ServiceObject$load.call
      1. microsoft.exchange.webservices.data.core.request.SimpleServiceRequestBase.internalExecute(SimpleServiceRequestBase.java:74)
      2. microsoft.exchange.webservices.data.core.request.MultiResponseServiceRequest.execute(MultiResponseServiceRequest.java:158)
      3. microsoft.exchange.webservices.data.core.ExchangeService.internalLoadPropertiesForItems(ExchangeService.java:1324)
      4. microsoft.exchange.webservices.data.core.service.item.Item.internalLoad(Item.java:193)
      5. microsoft.exchange.webservices.data.core.service.ServiceObject.load(ServiceObject.java:384)
      6. microsoft.exchange.webservices.data.core.service.ServiceObject$load.call(Unknown Source)
      6 frames