org.gradle.api.internal.project.ant.AntLoggingAdapter

Google Groups | Peter Nedonosko | 6 years ago
tip
Click on the to mark the solution that helps you, Samebug will learn from it.
As a community member, you’ll be rewarded for you help.
  1. 0

    Easyb 1.2+ and Groovy 1.8+, possible?

    Google Groups | 6 years ago | Peter Nedonosko
    org.gradle.api.internal.project.ant.AntLoggingAdapter

    Root Cause Analysis

    1. org.gradle.api.internal.project.ant.AntLoggingAdapter

      No message provided

      at org.easyb.BehaviorRunner.main()
    2. org.easyb
      BehaviorRunner.main
      1. org.easyb.BehaviorRunner.main(BehaviorRunner.java:56)
      1 frame